<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width = device-width, minimal-ui, initial-scale = 1.0, minimum-scale = 1, maximum-scale = 1, user-scalable = no">
    <link rel="shortcut icon" href="https://www.dream-health.org/wp-content/themes/dream_egidio/assets/content/img/favicon.ico" type="image/x-icon">
<!--[if IE 9]>
	<link href="https://www.dream-health.org/wp-content/themes/dream_egidio/assets/styles/bootstrap-ie9.min.css" rel="stylesheet">
	<link href="https://www.dream-health.org/wp-content/themes/dream_egidio/assets/styles/style-ie9.css" rel="stylesheet">
	<script src="https://www.dream-health.org/wp-content/themes/dream_egidio/assets/scripts/html5shiv.min.js"></script>
	<script src="https://www.dream-health.org/wp-content/themes/dream_egidio/assets/scripts/respond.min.js"></script>
<![endif]-->

<!--[if lte IE 8]>
	<link href="https://www.dream-health.org/wp-content/themes/dream_egidio/assets/styles/bootstrap-ie8.min.css" rel="stylesheet">
	<link href="https://www.dream-health.org/wp-content/themes/dream_egidio/assets/styles/style-ie9.css" rel="stylesheet">
	<script src="https://www.dream-health.org/wp-content/themes/dream_egidio/assets/scripts/html5shiv.min.js"></script>
	<script src="https://www.dream-health.org/wp-content/themes/dream_egidio/assets/scripts/respond.min.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="it" href="https://www.dream-health.org/2022/12/giornata-mondiale-dellhiv-santegidio-il-programma-dream-da-20-anni-in-africa-per-combattere-le-disuguaglianze/" />
<link rel="alternate" hreflang="x-default" href="https://www.dream-health.org/2022/12/giornata-mondiale-dellhiv-santegidio-il-programma-dream-da-20-anni-in-africa-per-combattere-le-disuguaglianze/" />

	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Giornata mondiale dell’HIV, Sant’Egidio: il Programma DREAM da 20 anni in Africa per combattere le disuguaglianze - Dream - Sant&#039;Egidio</title>
	<meta name="description" content="Oggi DREAM gestisce 50 cliniche in 10 Paesi africani e, può contare più di 500.000 sieropositivi all’HIV in cura nel Programma e 150.000 bambini nati senza il virus." />
	<link rel="canonical" href="https://www.dream-health.org/2022/12/giornata-mondiale-dellhiv-santegidio-il-programma-dream-da-20-anni-in-africa-per-combattere-le-disuguaglianze/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Giornata mondiale dell’HIV, Sant’Egidio: il Programma DREAM da 20 anni in Africa per combattere le disuguaglianze - Dream - Sant&#039;Egidio" />
	<meta property="og:description" content="Oggi DREAM gestisce 50 cliniche in 10 Paesi africani e, può contare più di 500.000 sieropositivi all’HIV in cura nel Programma e 150.000 bambini nati senza il virus." />
	<meta property="og:url" content="https://www.dream-health.org/2022/12/giornata-mondiale-dellhiv-santegidio-il-programma-dream-da-20-anni-in-africa-per-combattere-le-disuguaglianze/" />
	<meta property="og:site_name" content="Dream - Sant&#039;Egidio" />
	<meta property="article:published_time" content="2022-12-01T02:03:16+00:00" />
	<meta property="article:modified_time" content="2022-12-01T08:55:25+00:00" />
	<meta property="og:image" content="https://www.dream-health.org/wp-content/uploads/2022/11/IMG_3333.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1000" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Francesca Giuliani" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Francesca Giuliani" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Dream - Sant&#039;Egidio &raquo; Giornata mondiale dell’HIV, Sant’Egidio: il Programma DREAM da 20 anni in Africa per combattere le disuguaglianze Feed dei commenti" href="https://www.dream-health.org/2022/12/giornata-mondiale-dellhiv-santegidio-il-programma-dream-da-20-anni-in-africa-per-combattere-le-disuguaglianze/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dream-health.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.dream-health.org/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.dream-health.org/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.dream-health.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css' href='https://www.dream-health.org/wp-content/themes/dream_egidio/assets/styles/bootstrap.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ekko_css-css' href='https://www.dream-health.org/wp-content/themes/dream_egidio/assets/styles/ekko-lightbox.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='style_css-css' href='https://www.dream-health.org/wp-content/themes/dream_egidio/assets/styles/style.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='personal_css-css' href='https://www.dream-health.org/wp-content/themes/dream_egidio/assets/styles/personal.css?ver=1.3.5' type='text/css' media='all' />
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.dream-health.org/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.dream-health.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dream-health.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.dream-health.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dream-health.org/wp-json/wp/v2/posts/40679" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dream-health.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dream-health.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.dream-health.org/?p=40679' />
<link rel="alternate" type="application/json+oembed" href="https://www.dream-health.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dream-health.org%2F2022%2F12%2Fgiornata-mondiale-dellhiv-santegidio-il-programma-dream-da-20-anni-in-africa-per-combattere-le-disuguaglianze%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dream-health.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dream-health.org%2F2022%2F12%2Fgiornata-mondiale-dellhiv-santegidio-il-programma-dream-da-20-anni-in-africa-per-combattere-le-disuguaglianze%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.14 stt:1,27;" />
<meta name="generator" content="Site Kit by Google 1.89.0" /><link rel="icon" href="https://www.dream-health.org/wp-content/uploads/2021/04/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.dream-health.org/wp-content/uploads/2021/04/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dream-health.org/wp-content/uploads/2021/04/cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.dream-health.org/wp-content/uploads/2021/04/cropped-android-chrome-512x512-1-270x270.png" />
  </head>
  <body>
  <div class="modal modal-search" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel">
      <div class="modal-dialog modal-lg" role="document">
        <div class="modal-content d-flex h-100">
          <button class="close" type="button" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
          <div class="modal-body d-flex h-100">
            <div class="container d-flex justify-content-center">
              <form class="searchform input-group" id="searchform" role="search" method="get" action="https://www.dream-health.org/">
                              <input class="form-control" id="s" type="text" placeholder="Cerca..." value="" name="s">
                              
                <div class="input-group-append">
                  <button class="btn" id="searchsubmit" type="submit"><i class="ti-search"></i></button>
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav class="navbar navbar-expand-md navbar-light bg-white">
          <div class="container-fluid full"><a class="navbar-brand" href="https://www.dream-health.org"><img class="navbar-brand__img" src="https://www.dream-health.org/wp-content/themes/dream_egidio/assets/content/img/logo.png" alt="logo header"></a>
            <button class="navbar-toggler hamburger hamburger--spring ml-auto" type="button" data-toggle="collapse" data-target="#navbar,#navbar2" aria-controls="navbar" aria-expanded="false" aria-label="Toggle navigation">
              <div class="hamburger-box">
                <div class="hamburger-inner"></div>
              </div>
            </button>
            <div id="navbar" class="collapse navbar-collapse"><ul id="menu-menu-1" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-43 nav-item"><a title="Cos&#039;è Dream" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-43">Cos&#039;è Dream</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-43" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52 nav-item"><a title="Chi Siamo" href="https://www.dream-health.org/chi-siamo-dream/" class="dropdown-item">Chi Siamo</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45 nav-item"><a title="Prevenzione e cura dell’HIV" href="https://www.dream-health.org/prevenzione-e-cura-dellhiv/" class="dropdown-item">Prevenzione e cura dell’HIV</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44 nav-item"><a title="Innovazione e tecnologie sanitarie" href="https://www.dream-health.org/innovazione-e-tecnologie-sanitarie-in-africa-con-il-programma-dream/" class="dropdown-item">Innovazione e tecnologie sanitarie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46 nav-item"><a title="Salute e cura del Bambino" href="https://www.dream-health.org/salute-e-cura-del-bambino-per-prevenire-hiv-e-aids/" class="dropdown-item">Salute e cura del Bambino</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49 nav-item"><a title="Promozione della Donna" href="https://www.dream-health.org/promozione-della-donna-hiv/" class="dropdown-item">Promozione della Donna</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50 nav-item"><a title="Contatti" href="https://www.dream-health.org/contatti/" class="dropdown-item">Contatti</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-36841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36841 nav-item"><a title="Iscriviti alla Newsletter" href="https://www.dream-health.org/iscriviti-alla-nostra-newsletter/" class="dropdown-item">Iscriviti alla Newsletter</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-53 nav-item"><a title="Cosa facciamo" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-53">Cosa facciamo</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-53" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-54 nav-item"><a title="Progetti" href="https://www.dream-health.org/progetti/" class="dropdown-item">Progetti</a>
	<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-53" role="menu">
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-35790" class="menu-item menu-item-type-taxonomy menu-item-object-categorieprogetti menu-item-35790 nav-item"><a title="Diagnosi" href="https://www.dream-health.org/ambito/diagnosi/" class="dropdown-item">Diagnosi</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-35791" class="menu-item menu-item-type-taxonomy menu-item-object-categorieprogetti menu-item-35791 nav-item"><a title="Formazione medico-sanitaria" href="https://www.dream-health.org/ambito/formazione-medico-sanitaria/" class="dropdown-item">Formazione medico-sanitaria</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-35792" class="menu-item menu-item-type-taxonomy menu-item-object-categorieprogetti menu-item-35792 nav-item"><a title="Malnutrizione" href="https://www.dream-health.org/ambito/malnutrizione/" class="dropdown-item">Malnutrizione</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-35793" class="menu-item menu-item-type-taxonomy menu-item-object-categorieprogetti menu-item-35793 nav-item"><a title="Prevenzione HIV" href="https://www.dream-health.org/ambito/prevenzione-hiv/" class="dropdown-item">Prevenzione HIV</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-35794" class="menu-item menu-item-type-taxonomy menu-item-object-categorieprogetti menu-item-35794 nav-item"><a title="Sicurezza alimentare" href="https://www.dream-health.org/ambito/sicurezza-alimentare/" class="dropdown-item">Sicurezza alimentare</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-35795" class="menu-item menu-item-type-taxonomy menu-item-object-categorieprogetti menu-item-35795 nav-item"><a title="Trasmissione Verticale" href="https://www.dream-health.org/ambito/trasmissione-verticale/" class="dropdown-item">Trasmissione Verticale</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55 nav-item"><a title="Ricerca Scientifica" href="https://www.dream-health.org/ricerca-scientifica/" class="dropdown-item">Ricerca Scientifica</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-56 nav-item"><a title="Dove siamo" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-56">Dove siamo</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-56" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-stati_cpt menu-item-146 nav-item"><a title="Mozambico" href="https://www.dream-health.org/dove-siamo/mozambico/" class="dropdown-item">Mozambico</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34067" class="menu-item menu-item-type-post_type menu-item-object-stati_cpt menu-item-34067 nav-item"><a title="Malawi" href="https://www.dream-health.org/dove-siamo/malawi/" class="dropdown-item">Malawi</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34084" class="menu-item menu-item-type-post_type menu-item-object-stati_cpt menu-item-34084 nav-item"><a title="Kenya" href="https://www.dream-health.org/dove-siamo/kenya/" class="dropdown-item">Kenya</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34088" class="menu-item menu-item-type-post_type menu-item-object-stati_cpt menu-item-34088 nav-item"><a title="Tanzania" href="https://www.dream-health.org/dove-siamo/tanzania-2/" class="dropdown-item">Tanzania</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34137" class="menu-item menu-item-type-post_type menu-item-object-stati_cpt menu-item-34137 nav-item"><a title="Repubblica di Guinea (Guinea Conakry)" href="https://www.dream-health.org/dove-siamo/il-programma-dream-in-guinea-conakry/" class="dropdown-item">Repubblica di Guinea (Guinea Conakry)</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34181" class="menu-item menu-item-type-post_type menu-item-object-stati_cpt menu-item-34181 nav-item"><a title="Repubblica Democratica del Congo" href="https://www.dream-health.org/dove-siamo/repubblica-democratica-del-congo/" class="dropdown-item">Repubblica Democratica del Congo</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34184" class="menu-item menu-item-type-post_type menu-item-object-stati_cpt menu-item-34184 nav-item"><a title="Repubblica Centrafricana" href="https://www.dream-health.org/dove-siamo/repubblica-centrafricana/" class="dropdown-item">Repubblica Centrafricana</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34211" class="menu-item menu-item-type-post_type menu-item-object-stati_cpt menu-item-34211 nav-item"><a title="Eswatini" href="https://www.dream-health.org/dove-siamo/eswatini/" class="dropdown-item">Eswatini</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34221" class="menu-item menu-item-type-post_type menu-item-object-stati_cpt menu-item-34221 nav-item"><a title="Camerun" href="https://www.dream-health.org/dove-siamo/camerun/" class="dropdown-item">Camerun</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34291" class="menu-item menu-item-type-post_type menu-item-object-stati_cpt menu-item-34291 nav-item"><a title="Nigeria" href="https://www.dream-health.org/dove-siamo/nigeria/" class="dropdown-item">Nigeria</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-40655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40655 nav-item"><a title="Sostieni" href="https://www.dream-health.org/sostienici-3/" class="nav-link">Sostieni</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-35826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35826 nav-item"><a title="Dona ora!" href="https://dona.santegidio.org/iniziativa/dream-nutrizione" class="nav-link nav-highlight">Dona ora!</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34071 nav-item"><a title="News" href="https://www.dream-health.org/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-35237" class="ricercaModale menu-item menu-item-type-custom menu-item-object-custom menu-item-35237 nav-item"><a title="Cerca" href="#" class="nav-link">Cerca</a></li>
</ul></div>          <div class="collapse navbar-collapse" id="navbar2">
              <ul class="navbar-nav justify-content-center"><li class="nav-item dropdown"><a class="nav-link dropdown-toggle" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">IT</a><ul class="dropdown-menu"></ul></li></ul></div>          </div>
        </nav>
 
            
      <main class="wrapper navspacer">
      <div class="banner h-auto d-md-none">
      <img width="1500" height="1000" src="https://www.dream-health.org/wp-content/uploads/2022/11/IMG_3333.jpg" class="banner__img h-auto img-fluid wp-post-image" alt="" decoding="async" srcset="https://www.dream-health.org/wp-content/uploads/2022/11/IMG_3333.jpg 1500w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_3333-300x200.jpg 300w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_3333-1024x683.jpg 1024w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_3333-768x512.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px" /> 
      </div>
      <section class="section-b">
        <div class="section-title">
          <div class="section-title__label"><a class="section-title__item" href="https://www.dream-health.org">Home</a><a class="section-title__item" href="#">DREAM</a><span class="section-title__item">Giornata mondiale dell’HIV, Sant’Egidio: il Programma DREAM da 20 anni in Africa per combattere le disuguaglianze</span></div>
        </div>
        <div class="container">
          <div class="row">
            <div class="col-md-10 offset-md-1">
              <div class="banner h-auto d-none d-md-block">
              <img width="1500" height="1000" src="https://www.dream-health.org/wp-content/uploads/2022/11/IMG_3333.jpg" class="banner__img h-auto img-fluid wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.dream-health.org/wp-content/uploads/2022/11/IMG_3333.jpg 1500w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_3333-300x200.jpg 300w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_3333-1024x683.jpg 1024w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_3333-768x512.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px" /> 
              </div>
            </div>
          </div>
          <div class="row">
            <div class="col-md-1 offset-md-1 pt-2 pr-0 d-none d-md-block">
              <div class="news__date pr-0">
                <div class="news__day">01</div>
                <div class="news__month">Dic</div>
                <div class="news__year">2022</div>
              </div>
            </div>
            <div class="col-md-8">
              <div class="page">
                <div class="page--news">
                  <div class="page__date">01 - Dic - 2022</div>
                  <header class="page__header">
                    <h2 class="page__title">Giornata mondiale dell’HIV, Sant’Egidio: il Programma DREAM da 20 anni in Africa per combattere le disuguaglianze</h2><a class="page__share dropdown-toggle" data-toggle="dropdown" href="#"></a>
                <ul class="dropdown-menu">
                <li class="main-nav__item"><a href="https://www.facebook.com/sharer.php?s=100&p[url]=https://www.dream-health.org/2022/12/giornata-mondiale-dellhiv-santegidio-il-programma-dream-da-20-anni-in-africa-per-combattere-le-disuguaglianze/" class="dropdown-item"><i class="fab fa-facebook-f"></i> Facebook</a></li>
                   <li class="main-nav__item"><a href="https://twitter.com/share?url=https://www.dream-health.org/2022/12/giornata-mondiale-dellhiv-santegidio-il-programma-dream-da-20-anni-in-africa-per-combattere-le-disuguaglianze/" class="dropdown-item"><i class="fab fa-twitter"></i> Twitter</a></li>
                </ul>
                  </header>
                  <h2 class="page__subtitle">
                    <hr>
                  </h2>
                  <div class="page__description">
                    <p class="MsoNormal" style="margin: 0cm 0cm 0.0001pt; line-height: 16.866666793823242px; font-size: 11pt; font-family: Arial, sans-serif; caret-color: #000000; color: #000000; text-align: center;" align="center"><i><span style="font-size: 12pt; line-height: 18.399999618530273px;">20 anni fa DREAM Sant’Egidio apriva il suo primo centro di salute per combattere l’HIV/AIDS in Mozambico, oggi con 50 cliniche aperte in 10 paesi africani continua la sua lotta contro questa malattia e non solo</span></i></p>
                  </div>
                  <h2 class="page__subtitle">
                    <hr>
                  </h2>
                  <div class="page__text">
                    <p style="font-weight: 400;">Alla fine degli anni ‘90, nel sud del mondo, si moriva con l’AIDS, in pochi mesi per la totale assenza di cure. In Africa i bambini sieropositivi erano migliaia e così gli orfani di genitori morti per AIDS.</p>
<p style="font-weight: 400;">Un gruppo di medici-ricercatori della Comunità di Sant’Egidio, partendo dall’evidente fallimento delle scelte sanitarie fin lì fatte, ipotizzò con chiarezza che la prevenzione andasse unita alla terapia, come suo naturale complemento per la riduzione dell’infezione. Da questa convinzione con solide basi scientifiche è cominciata un’opera di advocacy presso il Governo del Mozambico, dove il Programma DREAM ha mosso i primi passi, perché rendesse legale l’uso della terapia nel paese e permettesse l’importazione dei farmaci antiretrovirali, utilizzati nel mondo occidentale.</p>
<h1 style="font-weight: 400;"><strong>Standard di cure tra chi viveva nei paesi ricchi e chi nel sud del mondo, il Programma DREAM aprì il primo centro di cura per HIV positivi in Mozambico. </strong></h1>
<p style="font-weight: 400;">Oggi DREAM gestisce <strong>50 cliniche </strong>in <strong>10 Paesi africani</strong> e, può contare<strong> più di 500.000 sieropositivi all’HIV in cura nel Programma </strong>e <strong>150.000 bambini nati senza il virus</strong> da madri sieropositive grazie al trattamento PMTCT (prevenzione della trasmissione da madre a figlio).</p>
<p style="font-weight: 400;">Fondamento del Programma è la gratuità: tutti possono accedere perché le cure, le procedure assistenziali e la diagnostica sono completamente gratuite. La gratuità si impone per un motivo d’equità e di giustizia, ma è anche il segreto dell’elevatissimo grado di aderenza, oggi ritenuta la vera discriminante per il successo delle cure.</p>
<p style="font-weight: 400;">Quest’anno, in occasione della Giornata mondiale dell&#8217;AIDS, il 1° dicembre, <a href="https://www.unaids.org/en" target="_blank" rel="noopener">UNAIDS</a> sollecita tutti ad affrontare le disuguaglianze che frenano i progressi nella lotta all&#8217;AIDS.</p>
<p style="font-weight: 400;">I dati UNAIDS sulla risposta globale all&#8217;HIV rivelano che negli ultimi due anni di COVID-19 e delle altre crisi globali, i progressi contro la pandemia di HIV hanno vacillato, le risorse si sono ridotte e di conseguenza milioni di vite sono oggi a rischio.</p>
<p style="font-weight: 400;">A quattro decenni dall‘inizio della pandemia da HIV, persistono ancora disuguaglianze per quanto riguarda i servizi più basilari come test, trattamento, e ancor più per le nuove tecnologie.</p>
<p style="font-weight: 400;">Mancano solo otto anni all&#8217;obiettivo del 2030 di porre fine all&#8217;AIDS come minaccia per la salute globale. La fine dell&#8217;AIDS può essere raggiunta solo se affrontiamo le disuguaglianze che ne sono alla base.</p>
<p style="font-weight: 400;">“Da vent’anni la nostra azione è in continua crescita, oggi DREAM è un modello di contrasto non solo all’HIV/AIDS, ma anche ad altre malattie infettive e patologie croniche che si stanno diffondendo sempre più nei paesi del sud del mondo. Per combattere questa battaglia non bastano i farmaci ma c’è bisogno soprattutto di formazione, sostegno economico e di una grande sinergia tra tutti gli attori sul campo”. Così Paola Germano, direttrice del Programma DREAM.</p>
<p style="font-weight: 400;">Insieme possiamo continuare a fare la differenza.</p>
<p>&nbsp;</p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-40679 gallery-columns-2 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.dream-health.org/2022/12/giornata-mondiale-dellhiv-santegidio-il-programma-dream-da-20-anni-in-africa-per-combattere-le-disuguaglianze/img_7279-copia/'><img width="300" height="200" src="https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7279-copia-300x200.jpg" class="attachment-medium size-medium" alt="" decoding="async" loading="lazy" srcset="https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7279-copia-300x200.jpg 300w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7279-copia-1024x683.jpg 1024w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7279-copia-768x512.jpg 768w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7279-copia-1536x1024.jpg 1536w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7279-copia.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.dream-health.org/2022/12/giornata-mondiale-dellhiv-santegidio-il-programma-dream-da-20-anni-in-africa-per-combattere-le-disuguaglianze/img_7681-copia/'><img width="300" height="200" src="https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7681-copia-300x200.jpg" class="attachment-medium size-medium" alt="" decoding="async" loading="lazy" srcset="https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7681-copia-300x200.jpg 300w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7681-copia-1024x683.jpg 1024w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7681-copia-768x512.jpg 768w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7681-copia-1536x1024.jpg 1536w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7681-copia.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.dream-health.org/2022/12/giornata-mondiale-dellhiv-santegidio-il-programma-dream-da-20-anni-in-africa-per-combattere-le-disuguaglianze/img_7687-copia/'><img width="300" height="200" src="https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7687-copia-300x200.jpg" class="attachment-medium size-medium" alt="" decoding="async" loading="lazy" srcset="https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7687-copia-300x200.jpg 300w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7687-copia-1024x683.jpg 1024w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7687-copia-768x512.jpg 768w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7687-copia-1536x1024.jpg 1536w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7687-copia.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.dream-health.org/2022/12/giornata-mondiale-dellhiv-santegidio-il-programma-dream-da-20-anni-in-africa-per-combattere-le-disuguaglianze/img_7780-copia/'><img width="300" height="200" src="https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7780-copia-300x200.jpg" class="attachment-medium size-medium" alt="" decoding="async" loading="lazy" srcset="https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7780-copia-300x200.jpg 300w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7780-copia-1024x683.jpg 1024w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7780-copia-768x512.jpg 768w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7780-copia-1536x1024.jpg 1536w, https://www.dream-health.org/wp-content/uploads/2022/11/IMG_7780-copia.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

                  </div>
                </div>
                <div class="box-stripe">
                  <div class="box-stripe__inner">
                    <div class="page-nav">
                                          <div class="page-nav__block pb-0">
                        <div class="page-nav__title">Ambito</div>
                        <ul class="page-subnav page-subnav--inline">
                                                    <li class="page-nav__item"><a class="page-nav__link" href="https://www.dream-health.org/category/in-evidenza/">In Evidenza</a></li>
                                                        <li class="page-nav__item"><a class="page-nav__link" href="https://www.dream-health.org/category/malawi/">Malawi</a></li>
                                                        <li class="page-nav__item"><a class="page-nav__link" href="https://www.dream-health.org/category/maputo/">Maputo</a></li>
                                                        <li class="page-nav__item"><a class="page-nav__link" href="https://www.dream-health.org/category/mozambico/">Mozambico</a></li>
                                                        <li class="page-nav__item"><a class="page-nav__link" href="https://www.dream-health.org/category/news/">News</a></li>
                                                    </ul>
                      </div>
                    </div>
                  </div>
                </div>
                                <div class="box-pager"><a class="box-pager__prev" href="https://www.dream-health.org/2022/11/a-natale-sostieni-i-centri-nutrizionali-del-programma-dream/">A Natale sostieni i centri nutrizionali del Programma DREAM</a><a class="box-pager__next" href="https://www.dream-health.org/2022/12/il-rigiocattolo-per-lafrica-vendita-di-giocattoli-delle-scuole-della-pace-uniniziativa-solidale-e-ecosostenibile/">Il Rigiocattolo per l&#8217;Africa: vendita di giocattoli delle Scuole della Pace. Un&#8217;iniziativa solidale e ecosostenibile</a></div>
              </div>
            </div>
          </div>
        </div>
      </section>
  
 <section class="section-g section-newsletter">
            <div class="section-title">
              <div class="section-title__label">NEWSLETTER</div>
            </div>
            <div class="container">
              <div class="row">
                <div class="col-lg-6">
                  <h2 class="section-newsletter__title tx--xl mb-5 mb-md-3"><strong>Mantieniti in contatto con DREAM</strong></h2>
                </div>
                <div class="col-lg-6">
                  <div class="mydonor-newsletter-form-container">
	<div class="container-fluid">
		<div class="row">
			<div class="col-lg-12">
				<form role="form" name="myd_form_1" id="myd_form_1" action="" method="POST" class="form-horizontal mydonor_newsletter_form"><input id="provenienza_web" name="provenienza_web" type="hidden" value="18"><input id="cod_form" name="cod_form" type="hidden" value="1"><input type="hidden" name="nazionePredefinita" id="nazionePredefinita" value="IT"><input type="hidden" name="nazioneIntestazione" id="nazioneIntestazione" value="IT"><div class="form-group" id="nome-container"><input class="form-control MyName mydrequired" type="text" value="" name="nome" id="nome" placeholder="* Inserisci il tuo nome..." ></div><div class="form-group" id="cognome-container"><input class="form-control mydrequired" type="text" value="" name="cognome" id="cognome" placeholder="* Inserisci il tuo cognome..." ></div><div class="form-group" id="email-container"><input class="form-control mydrequired" type="email" value="" name="email" id="email" placeholder="* Inserisci la tua email..." ></div><div class="form-group" id="privacy-container"><div class="form-check"><input type="checkbox" class="form-check-input  mydrequired" name="privacy" id="privacy" value="s"><label class="form-check-label" for="privacy">* Ho letto e approvo l' informativa sulla privacy</label></div></div><legend>* Campo obbligatorio</legend><div class="form-group text-center clearfix"><div class="col-md-12"><button type="submit" id="1" class="btn btn-primary myd_submit">ISCRIVITI ALLA NEWSLETTER</button></div></div></form><div id="loading" class="clearfix" style="display: none;"><div class="text-center col-md-2 offset-5"><div class="spinner-grow text-danger" style="width: 5rem; height: 5rem;" role="status">
		<span class="sr-only">Loading...</span>
	  </div></div></div>			</div>
		</div>
	</div>
</div>
                </div>
              </div>
            </div>
          </section>
    </main>
<footer class="footer" id="footer">
          <div class="container">
            <div class="row">
              <div class="col-md-7 mb-5 mb-md-0">
                <div class="footer-info">
                  <div class="footer-info__title">DREAM Sant’Egidio</div>Piazza S. Egidio 3/A 00153 Roma, Italy<br>+39 06 8992225<br>dream@santegidio.org<br>
                </div>
              </div>
              <div class="col-md-5">
                <div class="row">
                  <div class="col-6 col-md-4 mb-5 mb-md-0">
                                      <ul class="footer-nav">
                      <li class="footer-nav__item"><a class="footer-nav__link" href="https://www.dream-health.org/chi-siamo-dream/">Chi siamo</a></li>
                      <li class="footer-nav__item"><a class="footer-nav__link" href="https://www.dream-health.org/progetti/">Progetti</a></li>
                      <li class="footer-nav__item"><a class="footer-nav__link" href="https://www.dream-health.org/ricerca-scientifica/">Ricerca e Sviluppo</a></li>
                      <li class="footer-nav__item"><a class="footer-nav__link" href="https://www.dream-health.org/sostienici/">Sostienici</a></li>
                    </ul>
                                      
                  </div>
                  <div class="col-6 col-md-4 mb-5 mb-md-0">
                    <ul class="footer-nav">
                                          <li class="footer-nav__item"><a class="footer-nav__link" href="https://www.dream-health.org/contatti/">Contattaci</a></li>
                                          <li class="footer-nav__item"><a class="footer-nav__link" href="https://www.dream-health.org/privacy-policy/">Privacy Policy</a></li>
                      <li class="footer-nav__item"><a class="footer-nav__link" href="https://www.dream-health.org/cookie-policy/">Cookie Policy</a></li>
                    </ul>
                  </div>
                  <div class="col-md-4">
                    <ul class="footer-social">
                      <li class="footer-social__item"><a class="footer-social__link" href="https://twitter.com/dream_segidio" target="_blank" ><img src="https://www.dream-health.org/wp-content/themes/dream_egidio/assets/content/img/icn-twitter.svg" alt="twitter"></a></li>
                      <li class="footer-social__item"><a class="footer-social__link" href="https://www.facebook.com/dreamsantegidio" target="_blank"><img src="https://www.dream-health.org/wp-content/themes/dream_egidio/assets/content/img/icn-facebook.svg" alt="facebook"></a></li>
                      <li class="footer-social__item"><a class="footer-social__link" href="https://www.instagram.com/dream_santegidio/" target="_blank" ><img src="https://www.dream-health.org/wp-content/themes/dream_egidio/assets/content/img/icn-instagram.svg" alt="instagram"></a></li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </footer>
<link rel='stylesheet' id='jquery-ui-css-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.13.2/themes/smoothness/jquery-ui.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='myd_mod_news_select2_css-css' href='https://www.dream-health.org/wp-content/plugins/mydonor-modulo-newsletter/css/select2.min.css?ver=1.13.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dream-health.org/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.7.1' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.dream-health.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dream-health.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.7.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyD-1M4fY4nXUulY0NF-8IWvyQLSYEDsIiM&#038;ver=1.0' id='google_map-js'></script>
<script type='text/javascript' src='https://www.dream-health.org/wp-content/themes/dream_egidio/assets/scripts/gmaps.js?ver=3.3.4' id='gmaps-js'></script>
<script type='text/javascript' src='https://www.dream-health.org/wp-content/themes/dream_egidio/assets/scripts/popper.min.js?ver=3.3.4' id='popper-js'></script>
<script type='text/javascript' src='https://www.dream-health.org/wp-content/themes/dream_egidio/assets/scripts/bootstrap.min.js?ver=3.3.4' id='bootstrap_min-js'></script>
<script type='text/javascript' src='https://www.dream-health.org/wp-content/themes/dream_egidio/assets/scripts/ekko-lightbox.min.js?ver=3.3.4' id='bs_light-js'></script>
<script type='text/javascript' src='https://www.dream-health.org/wp-content/themes/dream_egidio/assets/scripts/jquery.touchSwipe.min.js?ver=3.3.4' id='touchswipe-js'></script>
<script type='text/javascript' src='https://www.dream-health.org/wp-content/themes/dream_egidio/assets/scripts/jquery.imgliquid.js?ver=3.3.4' id='imgliquid_js-js'></script>
<script type='text/javascript' src='https://www.dream-health.org/wp-content/themes/dream_egidio/assets/scripts/slick.min.js?ver=3.3.4' id='slick_min_js-js'></script>
<script type='text/javascript' id='main-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.dream-health.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dream-health.org/wp-content/themes/dream_egidio/assets/scripts/main.js?ver=1.14' id='main-js'></script>
<script type='text/javascript' id='mydonor-modulo-newsletter-js-extra'>
/* <![CDATA[ */
var webServices = {"path":"https:\/\/www.dream-health.org\/wp-content\/plugins\/mydonor-modulo-newsletter\/lib\/ws\/","currLang":"IT"};
var mydPlugin = {"path":"https:\/\/www.dream-health.org\/wp-content\/plugins\/mydonor-modulo-newsletter"};
var Options = {"BOemail":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dream-health.org/wp-content/plugins/mydonor-modulo-newsletter/js/modulo.js?v=2.0&#038;ver=1.0' id='mydonor-modulo-newsletter-js'></script>
<script type='text/javascript' src='https://www.dream-health.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.2' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.dream-health.org/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.13.2' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://www.dream-health.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.dream-health.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.2' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyD-1M4fY4nXUulY0NF-8IWvyQLSYEDsIiM&#038;libraries=places&#038;ver=1.1' id='mydonor_modulo_newsletter-googleapis-js'></script>
<script type='text/javascript' src='https://www.dream-health.org/wp-content/plugins/mydonor-modulo-newsletter/js/select2.min.js?ver=1.13.14' id='select2_js-js'></script>
<script type='text/javascript' src='https://www.dream-health.org/wp-content/plugins/mydonor-modulo-newsletter/js/multiselect.js?ver=1.13.14' id='multi-select-js-js'></script>
</body>
</html>
	